Jump to content


Photo

Przeciek z plusa?


  • This topic is locked This topic is locked
7 replies to this topic

#1 Robotek

Robotek
  • Użytkownicy
  • 14 posts

Posted 02 March 2008 - 14:54

niezła jazda. obczajaliście to?
http://www.smog.pl/w...ne_testy_plusa/
  • 0


#2 loud

loud
  • Użytkownicy
  • 14 posts

Posted 04 August 2008 - 11:04

Mnie to nie powaliło...
  • 0

#3 Michal

Michal

    Michal

  • Guests
  • 1386 posts
  • LokalizacjaRybnik

Posted 06 December 2008 - 17:33

Mnie też nie :/
  • 0
Dołączona grafika
Dołącz do fanów PCFoster.pl na Facebooku. Zapraszamy!

#4 robo314

robo314
  • Użytkownicy
  • 1 posts

Posted 06 May 2009 - 19:41

XP beznadziejne
  • 0

#5 Evon

Evon
  • Użytkownicy
  • 862 posts

Posted 06 May 2009 - 19:50

żal :lmao:
  • 0

#6 Vicious Jack

Vicious Jack
  • Użytkownicy
  • 750 posts

Posted 06 May 2009 - 20:15

A ja też sobie nabiję posta i zamykam.

;)
  • 0
Gigabyte 970-UD3, AMD Phenom II X4 955, Gigabyte Radeon HD6770, 2x2GB GoodRam PC1600, Seagate Barracuda 1TB, OCz 500W, Windows 7 Pro 64-bit, Realtek RTL8139 50mbps, SE Xperia X10i

#7 Michal

Michal

    Michal

  • Guests
  • 1386 posts
  • LokalizacjaRybnik

Posted 06 May 2009 - 20:19

To ja też sobie na bije....Mi temat zamknięty nie przeszkadza ;)
  • 0
Dołączona grafika
Dołącz do fanów PCFoster.pl na Facebooku. Zapraszamy!

#8 Vicious Jack

Vicious Jack
  • Użytkownicy
  • 750 posts

Posted 06 May 2009 - 20:26

Ale dwa razy? Oj Khayyin... Nieładnie. Musi być po równo. ;)
  • 0
Gigabyte 970-UD3, AMD Phenom II X4 955, Gigabyte Radeon HD6770, 2x2GB GoodRam PC1600, Seagate Barracuda 1TB, OCz 500W, Windows 7 Pro 64-bit, Realtek RTL8139 50mbps, SE Xperia X10i


0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users